FORUM nella HOME

Per parlare di qualsiasi altra cosa che abbia poco o niente a che fare col mondo Mac :D

Moderatore: ModiMaccanici

Avatar utente
ilcav71
Stato: Non connesso
Utente storico
Utente storico
Avatar utente
Iscritto il: mar, 21 feb 2006 10:32
Messaggi: 123

Top

Oggetto del messaggio: FORUM nella HOME

Messaggio da ilcav71 »

Chiedo scusa in anticipo (non si sa mai).....

ma com'è che da questa mattina non visualizzo più nella home gli ultimi POST del Forum?

Era così comodo dare un'occhiata se c'era qualcosa di nuovo da sbragherare!

Adesso bisogna entrare nell'indice FORUM, schegliere il Topic e bla bla bla.....

Ecche è!

:roll: :shock: :cry:


Aggiunta!!!! e per di più non mette neanche più la mia AVATAR ai POST...... alloraaaaaaaaaaa, nun pazziamm!!!!
se una cosa non la sai... salla!

melameccanica01
Stato: Non connesso
Utente storico
Utente storico
Iscritto il: dom, 20 nov 2005 10:53
Messaggi: 92

Top

Oggetto del messaggio:

Messaggio da melameccanica01 »

ma strano io il tuo avatar lo vedo
L'importante non è vincere, ma partecipare...con soddisfazione alla sconfitta degli avversari

Avatar utente
ilcav71
Stato: Non connesso
Utente storico
Utente storico
Avatar utente
Iscritto il: mar, 21 feb 2006 10:32
Messaggi: 123

Top

Oggetto del messaggio:

Messaggio da ilcav71 »

si, l'avatar lo vedi perchè sono andato a ricaricarlo nel profilo dell'account e il perchè fosse sparito io proprio non lo so....

comunque l'avatar era il problema minore, non mi hai risposto a tutto quello scritto prima....

comunque, come si suol dire..... se son fiori fioriranno ma se son cachi *****
se una cosa non la sai... salla!

melameccanica01
Stato: Non connesso
Utente storico
Utente storico
Iscritto il: dom, 20 nov 2005 10:53
Messaggi: 92

Top

Oggetto del messaggio:

Messaggio da melameccanica01 »

non h0 risposto perchè non lo so, credo ti possano rispondere solo gli amministratori
L'importante non è vincere, ma partecipare...con soddisfazione alla sconfitta degli avversari

Avatar utente
predatorfe
Stato: Non connesso
Admin
Admin
Avatar utente
Iscritto il: sab, 08 ott 2005 07:00
Messaggi: 3371
Località: Castellammare di Stabia

Top

Oggetto del messaggio:

Messaggio da predatorfe »

Proprio strano sto fatto, io lo visualizzo correttamente... provo a sbariare un po' e vi faccio sapere :D

Ciao :P
Stefano Ferrara

melameccanica01
Stato: Non connesso
Utente storico
Utente storico
Iscritto il: dom, 20 nov 2005 10:53
Messaggi: 92

Top

Oggetto del messaggio:

Messaggio da melameccanica01 »

ora lo vedo anch'io di nuovo
L'importante non è vincere, ma partecipare...con soddisfazione alla sconfitta degli avversari

Avatar utente
ilcav71
Stato: Non connesso
Utente storico
Utente storico
Avatar utente
Iscritto il: mar, 21 feb 2006 10:32
Messaggi: 123

Top

Oggetto del messaggio:

Messaggio da ilcav71 »

EVVAIIII Grande Predatorfe, ora è ritornato tutto al suo posto, ovvero nella HOME.

Bello qui, entri chiedi e loro subito pronti fanno!!!

Bene, molto bene.....

Grazie per l'interessamento!
se una cosa non la sai... salla!

Avatar utente
ilcav71
Stato: Non connesso
Utente storico
Utente storico
Avatar utente
Iscritto il: mar, 21 feb 2006 10:32
Messaggi: 123

Top

Oggetto del messaggio:

Messaggio da ilcav71 »

allora è un vizio!!!!

si è riperso il FORUM nella Home, o meglio fino alle 12.30 c'era, mo nun se vede chiù!!

Pecchè? :roll: :roll: :roll: :shock:
se una cosa non la sai... salla!

Avatar utente
predatorfe
Stato: Non connesso
Admin
Admin
Avatar utente
Iscritto il: sab, 08 ott 2005 07:00
Messaggi: 3371
Località: Castellammare di Stabia

Top

Oggetto del messaggio:

Messaggio da predatorfe »

Ci sto lavorando, era un problema nel plug in del forum, ora hanno rilasciato un aggiornamento e bisogna aggiornare :D

Ciao
Stefano Ferrara

Avatar utente
fragrua
Stato: Non connesso
Admin of my life
Admin of my life
Avatar utente
Iscritto il: sab, 08 ott 2005 07:00
Messaggi: 57706
Località: [k]ragnano

Top

Oggetto del messaggio:

Messaggio da fragrua »

Comunque non è gravissimo, nella striscia laterale destra, esiste un pannellino degli "Ultimi post nel forum", dov'è possiblie con la stessa semplicità, controllare i movimenti del forum.
:lol:

Avatar utente
ilcav71
Stato: Non connesso
Utente storico
Utente storico
Avatar utente
Iscritto il: mar, 21 feb 2006 10:32
Messaggi: 123

Top

Oggetto del messaggio:

Messaggio da ilcav71 »

Visto! Visto!

Però era più comodo prima! :cry:
se una cosa non la sai... salla!

Avatar utente
predatorfe
Stato: Non connesso
Admin
Admin
Avatar utente
Iscritto il: sab, 08 ott 2005 07:00
Messaggi: 3371
Località: Castellammare di Stabia

Top

Oggetto del messaggio:

Messaggio da predatorfe »

fragrua ha scritto:Comunque non è gravissimo, nella striscia laterale destra, esiste un pannellino degli "Ultimi post nel forum", dov'è possiblie con la stessa semplicità, controllare i movimenti del forum.
:lol:
Movimenti che noto, con piacere, stanno aumentando negli ultimi tempi ;)

Ciao
Stefano Ferrara

Avatar utente
ilcav71
Stato: Non connesso
Utente storico
Utente storico
Avatar utente
Iscritto il: mar, 21 feb 2006 10:32
Messaggi: 123

Top

Oggetto del messaggio:

Messaggio da ilcav71 »

Ottimo lavoro Predatorfe!!!

Come sempre, tutto è tornato OK!
se una cosa non la sai... salla!

Avatar utente
fragrua
Stato: Non connesso
Admin of my life
Admin of my life
Avatar utente
Iscritto il: sab, 08 ott 2005 07:00
Messaggi: 57706
Località: [k]ragnano

Top

Oggetto del messaggio:

Messaggio da fragrua »

Sporadicamente il problema si potrebbe ripresentare, ho l'impressione che capiti quando inserisco un articolo post-datato.
Forse viene gradito poco dal sistema, un po' come gli assegni!