strano download torrent con Transmission

Per parlare di qualsiasi altra cosa che abbia poco o niente a che fare col mondo Mac :D

Moderatore: ModiMaccanici

Avatar utente
predatorfe
Stato: Non connesso
Admin
Admin
Avatar utente
Iscritto il: sab, 08 ott 2005 07:00
Messaggi: 3371
Località: Castellammare di Stabia

Top

Oggetto del messaggio:

Messaggio da predatorfe »

Aaaah :D Allora pure Simonato si è (a)picciato! :P
Stefano Ferrara

Avatar utente
simkravitz
Stato: Non connesso
Utente storico
Utente storico
Avatar utente
Iscritto il: ven, 11 nov 2005 16:54
Messaggi: 668

Top

Oggetto del messaggio:

Messaggio da simkravitz »

vi ringrazio, ma (cosa ancora + strana) ho rimesso transmission 0.82 e tutto (sembra) andare bene...
boh-- :roll:

parallels cerco di evitarlo, e utorrent dava gli stessi problemi...
spero che in futuro, transmission -o qualcos'altro- funzioni meglio! 8)

dovellas
Stato: Non connesso
Maccanico attivo
Maccanico attivo
Iscritto il: mer, 10 ott 2007 22:05
Messaggi: 388

Top

Oggetto del messaggio:

Messaggio da dovellas »

simkravitz ha scritto:vi ringrazio, ma (cosa ancora + strana) ho rimesso transmission 0.82 e tutto (sembra) andare bene...
boh-- :roll:

parallels cerco di evitarlo, e utorrent dava gli stessi problemi...
spero che in futuro, transmission -o qualcos'altro- funzioni meglio! 8)
aggiusta quell impostazione, il problema è l upoload non bilanciato, qualsiasi applicazione farebbe la stessa cosa.
Attenzione, sono stato bannato! Le mie avventure proseguono qui: http://dovellas.spaces.live.com/

Fine!

Avatar utente
simkravitz
Stato: Non connesso
Utente storico
Utente storico
Avatar utente
Iscritto il: ven, 11 nov 2005 16:54
Messaggi: 668

Top

Oggetto del messaggio:

Messaggio da simkravitz »

non c'azzecca una mazza...
ma vi piace il mio personaggio?

si chiama " 'o fumator' "!!!!

troppo lolloso!!!

:lol:

dovellas
Stato: Non connesso
Maccanico attivo
Maccanico attivo
Iscritto il: mer, 10 ott 2007 22:05
Messaggi: 388

Top

Oggetto del messaggio:

Messaggio da dovellas »

simkravitz ha scritto:non c'azzecca una mazza...
ma vi piace il mio personaggio?

si chiama " 'o fumator' "!!!!

troppo lolloso!!!

:lol:
fratocucino senti ,
Tutte le volte che ho visto accavallarsi la banda bloccando la connessione quando sono in Download è stato sempre e solo dovuto ad una dimenticanza d impostazioni , seguire una piccola regola tra Upload e download, in Emule Amule che sia ce una piccola regola nelle impostazioni avanzate che si chiama upload dinamico automatico e questo ti evita il fastidio di regolarlo a mano , purtroppo oggi emule in confronto ad Utorrent sta letteralmente a piedi
Attenzione, sono stato bannato! Le mie avventure proseguono qui: http://dovellas.spaces.live.com/

Fine!

Avatar utente
predatorfe
Stato: Non connesso
Admin
Admin
Avatar utente
Iscritto il: sab, 08 ott 2005 07:00
Messaggi: 3371
Località: Castellammare di Stabia

Top

Oggetto del messaggio:

Messaggio da predatorfe »

Ragazzi, usate BitsOnWheels e non se ne parli più!

@dovellas: stiamo sempre, ancora e comunque parlando di applicazioni per MAC OS X, compriende? ^^
Stefano Ferrara

Avatar utente
fragrua
Stato: Non connesso
Admin of my life
Admin of my life
Avatar utente
Iscritto il: sab, 08 ott 2005 07:00
Messaggi: 57731
Località: [k]ragnano

Top

Oggetto del messaggio:

Messaggio da fragrua »

Transmission viene aggiornato alla versione 1.01. Si tratta di una lunga lista di bugfix.
Transmission 1.01 è gratuito e si scarica qui:
http://www.transmissionbt.com/

Avatar utente
fab71
Stato: Non connesso
Expert Latitante
Expert Latitante
Avatar utente
Iscritto il: dom, 22 lug 2007 09:26
Messaggi: 579
Località: Great London

Top

Oggetto del messaggio: Re: strano download torrent con Transmission

Messaggio da fab71 »

aleinter89 ha scritto:è molto strano, ma le mie impressioni hanno avuto conferma. Sto procedendo con il download di un torrent, ma transmission sembra scalare la percentuale di download dello stesso file. ( esempio da 50 a 47). Com'è possibile? Bisogna forse cambiare qualche impostazione? :?
Prova xtorrent... io lo trovo ottimo...

Avatar utente
simkravitz
Stato: Non connesso
Utente storico
Utente storico
Avatar utente
Iscritto il: ven, 11 nov 2005 16:54
Messaggi: 668

Top

Oggetto del messaggio:

Messaggio da simkravitz »

finalmente sembra (dico sembra), funzionare bene!

sperièm... :?

Avatar utente
predatorfe
Stato: Non connesso
Admin
Admin
Avatar utente
Iscritto il: sab, 08 ott 2005 07:00
Messaggi: 3371
Località: Castellammare di Stabia

Top

Oggetto del messaggio:

Messaggio da predatorfe »

Beh anche perchè è (quasi) l'unica soluzione accettabile a parere mio... Una volta usavo Azureus, ma è diventato un po' troppo "pesante" :P
Stefano Ferrara