Ventole a mille... anzi di più

Problemi con il Mac, componenti o periferiche

Moderatore: ModiMaccanici

Rispondi
cusmanovic
Apprendista Maccanico
Apprendista Maccanico
Avatar utente
Iscritto il: sab, 14 dic 2013 12:12
Messaggi: 83
Località: Mondo
Oggetto del messaggio: Ventole a mille... anzi di più

Messaggio Inviato: gio, 11 lug 2019 17:58

Buon pomeriggio,
Il mio MAC PRO early 2008(potenziato con SSD e RAM) all'accensione da qualche tempo manda le ventole a mille anzi per la precisione a 2780 su 2900 per CPU MEM e EXHAUST (dati tratti da MACS FAN CONTROL.

Dopo alcuni secondi (30/40) il regime di rotazione scende intorno a 2000 e anche più in basso. Il tempo di scrivere questo post e siamo già a 1290 per CPU MEM e 1400 per EXHAUST . In questo momento ho avviati solo MAIL e Google

Secondo voi che segnale è?

Non vorrei sbagliarmi ma credo che tutto sia cominciato quando ho aggiunto nuova ram del tipo sempre ECC anche si marca diversa rispetto a quella originaria.
In passato mi è capitato per qualche secondo , ma mai a questi livelli di rotazione, quando usavo contemporaneamente FINAL CUT e PS o LR.
Dai test fatti non emerge nessun pre allarme.
Grazie per i vostri consigli e suggerimenti
J.T.Kirk
Expert
Expert
Avatar utente
Iscritto il: sab, 07 nov 2015 12:00
Messaggi: 2016
Oggetto del messaggio: Re: Ventole a mille... anzi di più

Messaggio Inviato: gio, 11 lug 2019 20:26

Prova del nove: rimetti la vecchia ram e verifica se il problema persiste.
( o togli quella nuova aggiunta).
"Le menti non sono vasi da riempire ma fuochi da accendere" - Plutarco
Messaggio nascosto. Agitare la bacchetta e pronunciare "Aparecium"
Rispondi