Alice, osx, ed allegati poco allegati!

Il Mac e le reti

Moderatore: ModiMaccanici

Nicolaj
Stato: Non connesso
Nuovo Maccanico
Nuovo Maccanico
Iscritto il: mar, 26 mag 2009 23:57
Messaggi: 2

Top

Oggetto del messaggio: Alice, osx, ed allegati poco allegati!

Messaggio da Nicolaj »

Ho un abbonamento Alice 7MB e da un pò di tempo noto che ci sono problemi con allegati di medie dimensioni (sempre sotto i 10MB).
Inizialmente i files arrivavano, in modo random, quasi sempre corrotti, altre volte perfetti, dopo la richiesta di intervento (anzi, la supplica, visto che Telecom sembra garantire solo la webmail, e quella funziona a dovere) mi ritrovo ora a veder partire le mail con allegato e perderle nel nulla (non si trovano nemmeno nella junk mail , nè nell'indesiderata) ma a me risultano regolarmente spedite, inoltre ho aperto un account gmail per provare il loro smtp e, con files allegati piccoli tutto ok, con quelli un poco più grandi mi ritrovo la posta spedita con mail nella web mail di google ma nulla al destinatario.
Qualcuno ha qualche idea?
Grazie in anticipo!
Nicola.

Avatar utente
fragrua
Stato: Non connesso
Admin of my life
Admin of my life
Avatar utente
Iscritto il: sab, 08 ott 2005 07:00
Messaggi: 59714
Località: [k]ragnano

Top

Oggetto del messaggio:

Messaggio da fragrua »

Sembra un problema comune a molti utenti Alice.
Prova ad allegare i file zippandoli prima con YemuZip per PC.
http://www.yellowmug.com/yemuzip/

Avatar utente
cesaremac
Stato: Non connesso
Stella nascente
Stella nascente
Avatar utente
Iscritto il: mar, 10 mar 2009 10:13
Messaggi: 618
Località: Modena

Top

Oggetto del messaggio: X Nicolaj

Messaggio da cesaremac »

vorrei chiederti quando ti hanno montato alice 7 mega grazie Cesaremac

Nicolaj
Stato: Non connesso
Nuovo Maccanico
Nuovo Maccanico
Iscritto il: mar, 26 mag 2009 23:57
Messaggi: 2

Top

Oggetto del messaggio: Problemi con allegati

Messaggio da Nicolaj »

Alice 7 Mega è stata trasformata in tale automaticamente già un annetto fa mi pare...
Comunque il problema con gli allegati lo avevo, anche se meno frequente, anche prima e spesso davo la colpa a Mac-PC..ma ora, che evidentemente c'è la richiesta di invio di files pù grandi il problema lo si riscontra mooooolto spesso ed anche zippando o comprimendo il tutto... appena si superano un tot di dati la posta sembra partire ma... non giunge ad alcun destinatario!
Telecom non fa altro che aprire e chiudere guasti entro le 48 ore (furbetti!) e si preoccupa solo di incassare il canone e il costo servizi, se non che di fare nuove proposte commerciali e si cura ben poco del funzionamento dei servizi che offre!
Nicolaj