problema bluetooth, non riesco a risolvere...

L'archivio del forum de iMaccanici

Moderatore: ModiMaccanici

carlo.maestrello
Stato: Non connesso
Nuovo Maccanico
Nuovo Maccanico
Iscritto il: ven, 12 dic 2008 01:37
Messaggi: 3

Top

Oggetto del messaggio: problema bluetooth, non riesco a risolvere...

Messaggio da carlo.maestrello »

Ciao a tutti.
La mia ragazza ha appena ricevuto il suo primo MacBook mentre io sto attendento dalla Cina il mio MacBookPro.
Non riesco in nessun modo a ricevere file con il bluetooth dal cellulare. Ho provato con il suo telefono (Samsung SGH-E390) e con il mio (Nokia N73) ma niente da fare.
La condivizione Bluetooth è attiva le impostazione sono settate su "ricevi e registra" ma su entrambi i telefoni la connessione viene aperta per un secondo e poi appare il messaggio "impossibile inviare". Qualcuno sa come risolvere?

Grazie a tutti.
C.

Avatar utente
predatorfe
Stato: Non connesso
Admin
Admin
Avatar utente
Iscritto il: sab, 08 ott 2005 07:00
Messaggi: 3371
Località: Castellammare di Stabia

Top

Oggetto del messaggio:

Messaggio da predatorfe »

Benvenuto :D
Hai provato ad accoppiare computer e cellulare? Forse così funziona...
Dal menu Bluetooth "Imposta dispositivo Bluetooth"

Ciao :D
Stefano Ferrara

carlo.maestrello
Stato: Non connesso
Nuovo Maccanico
Nuovo Maccanico
Iscritto il: ven, 12 dic 2008 01:37
Messaggi: 3

Top

Oggetto del messaggio:

Messaggio da carlo.maestrello »

provato anche quello, ma nisba :cry:

devo disperarmi?

Avatar utente
fragrua
Stato: Non connesso
Admin of my life
Admin of my life
Avatar utente
Iscritto il: sab, 08 ott 2005 07:00
Messaggi: 57878
Località: [k]ragnano

Top

Oggetto del messaggio:

Messaggio da fragrua »

So che sembra una stupidaggine, ma hai provato ad inviare dal Mac un JPG al cellulare?

carlo.maestrello
Stato: Non connesso
Nuovo Maccanico
Nuovo Maccanico
Iscritto il: ven, 12 dic 2008 01:37
Messaggi: 3

Top

Oggetto del messaggio:

Messaggio da carlo.maestrello »

ok ragazzi ho risolto... una banalità alla fine: bisognava impostare il tipo di connessione come RS232 (seriale) mentre prima era impostata come modem nelle impostazioni avanzate del bluetooth.
Spero possa essere utile a qualcun'altro.

Ciao a tutti.

Avatar utente
fragrua
Stato: Non connesso
Admin of my life
Admin of my life
Avatar utente
Iscritto il: sab, 08 ott 2005 07:00
Messaggi: 57878
Località: [k]ragnano

Top

Oggetto del messaggio:

Messaggio da fragrua »

Ah, grazie, davvero interessante!
Per curiosità, hai provato rimettendo di nuovo su Modem se adesso funziona?