imaccanici un pò lento...

L'archivio del forum de iMaccanici

Moderatore: ModiMaccanici

Avatar utente
pas13
Stato: Non connesso
Maccanico assiduo
Maccanico assiduo
Avatar utente
Iscritto il: mar, 28 ott 2008 19:08
Messaggi: 169
Località: Boscoreale

Top

Oggetto del messaggio: imaccanici un pò lento...

Messaggio da pas13 »

hai moderatori chiedo come mai il sito dei maccanici è un pò lento nell'aprire o aggiornare le pagine. Ho notato questo problema non solo nel forum ma anche in altre sezioni.
Grazie.

Avatar utente
pas13
Stato: Non connesso
Maccanico assiduo
Maccanico assiduo
Avatar utente
Iscritto il: mar, 28 ott 2008 19:08
Messaggi: 169
Località: Boscoreale

Top

Oggetto del messaggio:

Messaggio da pas13 »

scusate la h iniziale :oops:

Avatar utente
kiruzzo
Stato: Non connesso
Expert
Expert
Avatar utente
Iscritto il: gio, 13 mar 2008 21:22
Messaggi: 2607
Località: Napoli

Top

Oggetto del messaggio:

Messaggio da kiruzzo »

pas13 ha scritto:scusate la h iniziale :oops:
Potevi usare il tasto modifica e non ce ne saremmo accorti.. ora siamo costretti a prenderti in giro!! :twisted:

Anch'io ho notato questo rallentamento, probabilmente dovuto ai troppi accessi ed il forum non ancora dimensionato per questa mole di gente da "smistare"..
 iMac 27  MacBook PRO  Macbook  iPad Mini  iPhone 5  iPhone 3G  iPod Shuffle Silver 

Avatar utente
fragrua
Stato: Non connesso
Admin of my life
Admin of my life
Avatar utente
Iscritto il: sab, 08 ott 2005 07:00
Messaggi: 57854
Località: [k]ragnano

Top

Oggetto del messaggio:

Messaggio da fragrua »

A volte quando si riempie il database succede.
Poi interviene Stefano che lo svuota e tutto torna normale.

Avatar utente
pas13
Stato: Non connesso
Maccanico assiduo
Maccanico assiduo
Avatar utente
Iscritto il: mar, 28 ott 2008 19:08
Messaggi: 169
Località: Boscoreale

Top

Oggetto del messaggio:

Messaggio da pas13 »

Kiruzzo grazie per la dritta, ma poi in effetti se mi fossi accorto del tasto modifica chi mi prendeva in giro, :) ...