collegamento VPN aziendale a volte non funziona

Il Mac e le reti

Moderatore: ModiMaccanici

Avatar utente
marco1968
Stato: Non connesso
Maccanico attivo
Maccanico attivo
Avatar utente
Iscritto il: gio, 25 ott 2012 16:35
Messaggi: 404
Località: Napoli

Top

Oggetto del messaggio: collegamento VPN aziendale a volte non funziona

Messaggio da marco1968 »

premetto che ho fastweb (queso credo che sia il problema). Effettuo il collegamento con la VPN aziendale il quale funziona alcuni giorni si ed altri no. Qualcuno sa dirmi perchè? Se connetto il mio iphone al mac con l'hotspot personale il mac si connette tranquillamente alla VPN, questo mi fa dedurre che il problema sia con fastweb anche se è di natura strana in quanto alcuni giorni va, e altri non va.
Il computer deve aiutare l'uomo, se gli complica la vita...allora è inutile!



iMac 2017 27" 16Gb ram Fusion drive 2 tb
macbook air 2017 128gb
iPhone XR 128gb
apple watch 4
iPad Air3 64 gb

Avatar utente
stefano_2069
Stato: Non connesso
Expert Latitante
Expert Latitante
Avatar utente
Iscritto il: lun, 27 giu 2011 21:27
Messaggi: 259
Località: Italia

Top

Oggetto del messaggio: Re: collegamento VPN aziendale a volte non funziona

Messaggio da stefano_2069 »

marco1968 ha scritto:premetto che ho fastweb (queso credo che sia il problema). Effettuo il collegamento con la VPN aziendale il quale funziona alcuni giorni si ed altri no. Qualcuno sa dirmi perchè? Se connetto il mio iphone al mac con l'hotspot personale il mac si connette tranquillamente alla VPN, questo mi fa dedurre che il problema sia con fastweb anche se è di natura strana in quanto alcuni giorni va, e altri non va.
Ciao.
Tipo di vpn?
Strano però, Fastweb è effettivamente rognosa se hai dietro un server da raggiungere ma nel tuo caso non dovrebbe fare differenza.
Sei su rame o su fibra?
Stefano

ML on MBP 8,3 17" QuadCore i7 16 Gb 512 Gb SSD M4 Crucial