Problema risparmio energetico

L'archivio del forum de iMaccanici

Moderatore: ModiMaccanici

funkysud
Stato: Non connesso
Maccanico assiduo
Maccanico assiduo
Iscritto il: mar, 16 ott 2007 16:48
Messaggi: 234

Top

Oggetto del messaggio: Problema risparmio energetico

Messaggio da funkysud »

Salve a tutti. Allora ho un piccolo problemino che non sò risolvere: il mio iMAC va (giustamente) in modalità risparmio energetico, il fatto è che lo fa anche se sto guardando un film. Cioè il monitor scema di luminosità dopo un tot di tempo. Come posso risolvere quest'inconveniente? Grazie in anticipo.
Funky
ps anche azureus che lascio andare sembra rinascere quando esco dalla modalità risparmio energetico, è una mia impressione?

Avatar utente
lordbye
Stato: Non connesso
Geniale
Geniale
Avatar utente
Iscritto il: mar, 11 mar 2008 12:47
Messaggi: 2058
Località: Milano - Città Studi

Top

Oggetto del messaggio:

Messaggio da lordbye »

l'unica cosa che puoi fare è da preferenze di sistema -> risparmio energetico e mettere mai allo stop delle luminostità del monitor.
Tieni conto anche che il passaggio delle mani sulla parte sx e dx (parlo del MBP) comporta la diminuzione/aumento della luminosità dato dai sensori ambiente. Se vuoi li puoi disabilitare dalla sezione tastiera (mi pare)

funkysud
Stato: Non connesso
Maccanico assiduo
Maccanico assiduo
Iscritto il: mar, 16 ott 2007 16:48
Messaggi: 234

Top

Oggetto del messaggio:

Messaggio da funkysud »

Ma disabilitando questa funzione il monitor poi resta sempre acceso? Cioè non va mai in standby?