IPhoto Login Fallito

Mac OS X e le sue Applicazioni

Moderatore: ModiMaccanici

doberrun
Stato: Non connesso
Nuovo Maccanico
Nuovo Maccanico
Iscritto il: mar, 02 feb 2010 12:28
Messaggi: 3

Top

Oggetto del messaggio: IPhoto Login Fallito

Messaggio da doberrun »

Ciao ragazzi,

sono un nuovo felice possessore di un MacBook pro, mai avuto un Mac prima in vita mia,e mi sono appena iscritto al vostro sito dopo essermelo spulciato per benino.
A questo punto sono a porvi il mio primo problemino, abbiate pietà per un novizio totale sui sistemi Mac.

Allora: Quando cerco di sincronizzare la mia libreria di IPhoto conim mio account Flickr mi da questa risposta:
LOGIN FALLITO
Le informazioni di login o il token di autenticazione processati non erano validi.

Avete idea di come faccia a risolvere il prob ?????


Vi ringrazio !!!!!!

Avatar utente
fragrua
Stato: Non connesso
Admin of my life
Admin of my life
Avatar utente
Iscritto il: sab, 08 ott 2005 07:00
Messaggi: 62659
Località: [k]ragnano

Top

Oggetto del messaggio:

Messaggio da fragrua »

Ciao doberrun e benvenuto.
A mia vergogna ignoravo questo genere di sincronizzazione, ma dovrebbe essere semplicissimo.

Mi chiedo, ma nella procedura hai autorizzato l'accesso ad iPhoto?
Immagine
La prima cosa su cui devi investire è il benessere del tuo corpo, l'unica cosa che ti porterai nella tomba.
Franz Grua (sarebbe fragrua)

In un mondo perfetto io sarei un essere inutile.
©2015 albertocchio

—> Uso corretto del Forum: https://goo.gl/9xOO0a

Immagine

doberrun
Stato: Non connesso
Nuovo Maccanico
Nuovo Maccanico
Iscritto il: mar, 02 feb 2010 12:28
Messaggi: 3

Top

Oggetto del messaggio:

Messaggio da doberrun »

Sono riuscito una prima volta a concludere la sincronizzazione, ma dopo aver modificato, smanettato su qualche foto ho provato a cancellare la libreria e a ricrearla, a questo punto ho cominciato ad avere il prob.Ho anche provato a cancellare il mio account Flickr e successivamente ricreato, ma niente.

Grazie sempre ragazzi !!!!!!

doberrun
Stato: Non connesso
Nuovo Maccanico
Nuovo Maccanico
Iscritto il: mar, 02 feb 2010 12:28
Messaggi: 3

Top

Oggetto del messaggio:

Messaggio da doberrun »

...io credo che ci sia da cancellare qualche cache, qualche temp, cookie, purtroppo non so proprio dove mettere le mani, ci sto provando in tutte le maniere!!!!!!!

Torna a “Software”