Cosa avete toccato?

Considerazioni, suggerimenti, problemi con il sito o forum. Insomma se qualcosa non va ditelo!

Moderatore: ModiMaccanici

mattleega
Pestifero
Pestifero
Avatar utente
Iscritto il: mar, 30 ott 2007 19:20
Messaggi: 17212
Oggetto del messaggio: Re: Cosa avete toccato?

Messaggio Inviato: gio, 22 ago 2019 09:22

Idem
L’inerzia soddisfatta dei cittadini è all’origine di quella incredibile malattia che è la servitù volontaria

E se vivremo, sarà per calpestare i re.
kext
Pro-Expert 
Pro-Expert 
Avatar utente
Iscritto il: mer, 04 mar 2015 13:18
Messaggi: 4627
Contatta:

Top

Oggetto del messaggio: Re: Cosa avete toccato?

Messaggio Inviato: gio, 22 ago 2019 10:46

RickS ha scritto:
gio, 22 ago 2019 08:54
A me funziona regolarmente, lucchetto verde, sia su Safari che su Firefox, su firefox però per farlo funzionare o dovuto cancellare i Cookies e i "site Data"

Paolofast
Quando sei su Ulteriori informazioni clicca sul bottone per cancellare i cookies e i dati del sito.

EDIT:
Come non detto, ho riprovato ancora a caricare su Firefox e mi ha dato di nuovo lucchetto con triangolo giallo
In pratica finché sono sulla lista delle varie discussioni del forum ho il lucchetto verde, ma quando vado su una discussione come ad esempio questa ecco che il lucchetto diventa grigio e con il triangolino, se poi rispondo ad una discussione ecco che il lucchetto torna verde, solo finché sono nella pagina che si apre per scrivere la risposta
Si, altrimenti se non funzionasse il certificato, avresti un lucchetto con una X rossa..
Immagine

se ci fate caso, le discussioni senza immagini hanno il "lucchetto verde"..
:!: Ultimo articolo: Sito web in Alpha test :!:
ImmagineImmagine
Paolofast
Expert
Expert
Avatar utente
Iscritto il: dom, 07 gen 2018 20:00
Messaggi: 2343
Oggetto del messaggio: Re: Cosa avete toccato?

Messaggio Inviato: gio, 22 ago 2019 11:58

kext ha scritto:
gio, 22 ago 2019 10:46
Si, altrimenti se non funzionasse il certificato, avresti un lucchetto con una X rossa..
se ci fate caso, le discussioni senza immagini hanno il "lucchetto verde"..
In sintesi: posso dormire tranquillo. :D
iStefano
Genio guastatore
Genio guastatore
Avatar utente
Iscritto il: mer, 30 dic 2009 10:30
Messaggi: 8127
Località: Pomigliano D'Arco (NA)
Contatta:

Top

Oggetto del messaggio: Re: Cosa avete toccato?

Messaggio Inviato: ven, 23 ago 2019 07:54

Questa mattina prima di riuscire a entrare nel forum. in 3 tentativi mi compariva questo :

Immagine

(ps: il mac è stato inizializzato e pulito 2gg fa)

Scrivo su iMaccanici con TapaTalk per MacBook Air
Paolofast
Expert
Expert
Avatar utente
Iscritto il: dom, 07 gen 2018 20:00
Messaggi: 2343
Oggetto del messaggio: Re: Cosa avete toccato?

Messaggio Inviato: ven, 23 ago 2019 10:37

iStefano ha scritto:
ven, 23 ago 2019 07:54
Questa mattina prima di riuscire a entrare nel forum. in 3 tentativi mi compariva questo :
Al 99% il server stava facendo qualche tipo di manutenzione, finita la quale a quanto pare sei entrato normalmente.
Di solito "pulizie" e manutenzione dei server vengono fatti in orari in cui si presume che i nottambuli siano già andati a dormire e i mattinieri non si siano ancora alzati.
A naso tra le 3 e le 6 del mattino.
Tu sei entrato alle 6:38, quindi la manutenzione è finita poco prima.
Più o meno ci siamo.
kext
Pro-Expert 
Pro-Expert 
Avatar utente
Iscritto il: mer, 04 mar 2015 13:18
Messaggi: 4627
Contatta:

Top

Oggetto del messaggio: Re: Cosa avete toccato?

Messaggio Inviato: ven, 23 ago 2019 11:01

L'altro 1% consiste semplicemente del forum archiviato..

https://www.imaccanici.org/archivio/forum
:!: Ultimo articolo: Sito web in Alpha test :!:
ImmagineImmagine
Rispondi