MAIL non carica allegati

Tutto quello che riguarda OS X Yosemite 10.10

Moderatore: ModiMaccanici

Rispondi
vago65
Iscritto il: gio, 13 apr 2017 16:48
Messaggi: 2
Oggetto del messaggio: MAIL non carica allegati

Messaggio Inviato: gio, 13 apr 2017 16:58

Ciao a tutti, nuovo di questo sito e spero possiate aiutarmi.
MAIL da oggi ha deciso che non spedisce più mail con allegati : appare un pop up in alto che dice "qs mail contiene allegati ancora da caricare - Attendere che si carichino"..e in realtà nulla succede..né posso cancellare mail - avete una idea di cosa possa essere?
Anonimo ex-utente
Expert
Expert
Iscritto il: mer, 10 giu 2009 13:37
Messaggi: 1306
Oggetto del messaggio: Re: MAIL non carica allegati

Messaggio Inviato: gio, 13 apr 2017 17:09

Ciao, prima di tutto dovresti specificarci l'ambiente (MacOS, iOs, iDloudWEB).
Così a naso ho l'impressione tu stia usando MailDROP.

Aggiungo che è una bella prassi di questo forum inviare un messaggio di presentazione nella sezione dedicata
vago65
Iscritto il: gio, 13 apr 2017 16:48
Messaggi: 2
Oggetto del messaggio: Re: MAIL non carica allegati

Messaggio Inviato: gio, 13 apr 2017 17:41

Ciao GLOP
grazie della risposta
Utilizzo un MACBOOK AIR con MAIL 10.3
Improvvisamente ogni mail carica allegati ma non parte -
Anonimo ex-utente
Expert
Expert
Iscritto il: mer, 10 giu 2009 13:37
Messaggi: 1306
Oggetto del messaggio: Re: MAIL non carica allegati

Messaggio Inviato: gio, 13 apr 2017 17:56

vago65 ha scritto: Improvvisamente ogni mail carica allegati ma non parte
Qualsiasi sia la dimensione degli allegati?

Allora prova ad eliminare la spunta a questa selezione:
Immagine

Poi prova ad inviarti un messaggio con un allegato.
Fai diverse prove, mandando allegati di dimensione progressiva (150Kb, 500Kb, 1Mb).

Dicci che succede (devi riceverli tutti e tre).

Poi specifica che server stai usando e quale protocollo.
Rispondi