Problema avvio

Mac OS X e le sue Applicazioni

Moderatore: ModiMaccanici

Wolvy87
Apprendista Maccanico
Apprendista Maccanico
Avatar utente
Iscritto il: dom, 13 gen 2019 22:54
Messaggi: 17
Oggetto del messaggio: Re: Problema avvio

Messaggio Inviato: lun, 14 gen 2019 16:38

iMaurizio ha scritto:
lun, 14 gen 2019 16:28
Sì, da quello che ho capito la diagnostica di base a disposizione di noi utenti non rileva un malfunzionamento della scheda video.

Prova con il Dvd di Snow Leopard, e io proverei a tener premuto Shift dall'avvio.
Quindi metto il dvd poi lo avvio con shift premuto? Stasera provo e vi dico.. Grazie!
faxus
Pro-Expert 
Pro-Expert 
Avatar utente
Iscritto il: lun, 02 giu 2014 15:12
Messaggi: 26204
Località: Due Sicilie
Contatta:

Top

Oggetto del messaggio: Re: Problema avvio

Messaggio Inviato: lun, 14 gen 2019 18:13

Wolvy87 ha scritto:
lun, 14 gen 2019 14:51
... seleziono la chiavetta, parte la barra di caricamento ...
Non parte nessuna barra di caricamento.

Procurati una chiavetta fatta bene
Wolvy87
Apprendista Maccanico
Apprendista Maccanico
Avatar utente
Iscritto il: dom, 13 gen 2019 22:54
Messaggi: 17
Oggetto del messaggio: Re: Problema avvio

Messaggio Inviato: lun, 14 gen 2019 19:40

faxus ha scritto:
lun, 14 gen 2019 18:13
Wolvy87 ha scritto:
lun, 14 gen 2019 14:51
... seleziono la chiavetta, parte la barra di caricamento ...
Non parte nessuna barra di caricamento.

Procurati una chiavetta fatta bene
A me esce così..
https://drive.google.com/file/d/1wUOY5_ ... p=drivesdk
faxus
Pro-Expert 
Pro-Expert 
Avatar utente
Iscritto il: lun, 02 giu 2014 15:12
Messaggi: 26204
Località: Due Sicilie
Contatta:

Top

Oggetto del messaggio: Re: Problema avvio

Messaggio Inviato: lun, 14 gen 2019 19:47

Per favore posta sul post, sul Forum.
Serviti di un servizio apposito, tipo imgur.com.
> BBCode(forums)

Quel link non è disponibile.
Mancano i permessi.
E poi NON si posta su un forum un link dove andare a vedere o scaricare.
Si mette a disposizione di chi legge, senza che debba fare il saltimbanco...
Wolvy87
Apprendista Maccanico
Apprendista Maccanico
Avatar utente
Iscritto il: dom, 13 gen 2019 22:54
Messaggi: 17
Oggetto del messaggio: Re: Problema avvio

Messaggio Inviato: lun, 14 gen 2019 20:03

faxus ha scritto:
lun, 14 gen 2019 19:47
Per favore posta sul post, sul Forum.
Serviti di un servizio apposito, tipo imgur.com.
> BBCode(forums)

Quel link non è disponibile.
Mancano i permessi.
E poi NON si posta su un forum un link dove andare a vedere o scaricare.
Si mette a disposizione di chi legge, senza che debba fare il saltimbanco...
Scusate.. ero da telefono e ho fatto casino.. cmq con il Dvd di snow Leopard esce la mela con il circolino che gira, poi sparisce tutto ed una schermata completamente blu.. il Dvd si ferma e basta..
iMaurizio
Expert
Expert
Avatar utente
Iscritto il: ven, 12 set 2014 03:21
Messaggi: 2055
Oggetto del messaggio: Re: Problema avvio

Messaggio Inviato: lun, 14 gen 2019 20:06

Io sono un saltingoogle, sono riuscito a vedere l'immagine :D

Ma quell'immagine la vedi *dopo* che hai scelto la pennetta come disco di avvio ?
iMaurizio
Expert
Expert
Avatar utente
Iscritto il: ven, 12 set 2014 03:21
Messaggi: 2055
Oggetto del messaggio: Re: Problema avvio

Messaggio Inviato: lun, 14 gen 2019 20:09

Wolvy87 ha scritto:
lun, 14 gen 2019 20:03
con il Dvd di snow Leopard esce la mela con il circolino che gira, poi sparisce tutto ed una schermata completamente blu.. il Dvd si ferma e basta..
Hai provato di tenere premuto Shift ad un certo punto ?
Wolvy87
Apprendista Maccanico
Apprendista Maccanico
Avatar utente
Iscritto il: dom, 13 gen 2019 22:54
Messaggi: 17
Oggetto del messaggio: Re: Problema avvio

Messaggio Inviato: lun, 14 gen 2019 20:27

iMaurizio ha scritto:
lun, 14 gen 2019 20:09
Wolvy87 ha scritto:
lun, 14 gen 2019 20:03
con il Dvd di snow Leopard esce la mela con il circolino che gira, poi sparisce tutto ed una schermata completamente blu.. il Dvd si ferma e basta..
Hai provato di tenere premuto Shift ad un certo punto ?
Sempre tenuto premuto fino a quando è comparsa la mela.. e cmq la foto la vedi xke hi abilitato l'accesso.. :lol:
faxus
Pro-Expert 
Pro-Expert 
Avatar utente
Iscritto il: lun, 02 giu 2014 15:12
Messaggi: 26204
Località: Due Sicilie
Contatta:

Top

Oggetto del messaggio: Re: Problema avvio

Messaggio Inviato: lun, 14 gen 2019 20:50

Qualcuno può essere così cortese da postare l'immagine di cui si parla?
Jethro
Expert Retrogamer
Expert Retrogamer
Avatar utente
Iscritto il: sab, 04 lug 2009 22:26
Messaggi: 2395
Oggetto del messaggio: Re: Problema avvio

Messaggio Inviato: lun, 14 gen 2019 21:05

faxus ha scritto:
lun, 14 gen 2019 20:50
Qualcuno può essere così cortese da postare l'immagine di cui si parla?
Immagine
MacBook Pro Retina 15"
i7 quad-core 2.6GHz, 16GB RAM, SSD 1TB, Iris Pro/GeForce GT 750M

----
8) La mia piccola collezione di "giochini":
https://www.flickr.com/photos/140997970@N07/albums
Wolvy87
Apprendista Maccanico
Apprendista Maccanico
Avatar utente
Iscritto il: dom, 13 gen 2019 22:54
Messaggi: 17
Oggetto del messaggio: Re: Problema avvio

Messaggio Inviato: lun, 14 gen 2019 22:12

Quella è l'immagine che mi esce quando avvio con cmd+R dopo che ha scaricato qualcosa.. una volta arrivata la barra in quel punto da schermata bianca e si impianta..
Invece avviandolo con Dvd snow leopard e tasto shift premuto restituisce una schermata completamente blu..
faxus
Pro-Expert 
Pro-Expert 
Avatar utente
Iscritto il: lun, 02 giu 2014 15:12
Messaggi: 26204
Località: Due Sicilie
Contatta:

Top

Oggetto del messaggio: Re: Problema avvio

Messaggio Inviato: lun, 14 gen 2019 22:23

Torna alla Apple e, senza dire nulla, fai montare con una chiavetta loro
Wolvy87
Apprendista Maccanico
Apprendista Maccanico
Avatar utente
Iscritto il: dom, 13 gen 2019 22:54
Messaggi: 17
Oggetto del messaggio: Re: Problema avvio

Messaggio Inviato: lun, 14 gen 2019 22:51

faxus ha scritto:
lun, 14 gen 2019 22:23
Torna alla Apple e, senza dire nulla, fai montare con una chiavetta loro
Pensi che sia risolvibile così? Comincio a perdere le speranze in realtà..
faxus
Pro-Expert 
Pro-Expert 
Avatar utente
Iscritto il: lun, 02 giu 2014 15:12
Messaggi: 26204
Località: Due Sicilie
Contatta:

Top

Oggetto del messaggio: Re: Problema avvio

Messaggio Inviato: lun, 14 gen 2019 23:06

Non lo so se risolverà.

Ma metterà fine concretamente a questa discussione.
Arrivata ad un punto morto per impossibilità di una semplice verifica
Rispondi